TV Samsung LE40A656 - Probleme pornire

Modele ce nu sunt încadrate în seriile de mai sus (mai vechi de 2011)

TV Samsung LE40A656 - Probleme pornire

Mesajde bartez » 11 Aug 2013, 08:46

Salut tuturor forumistilor. Am un TV Samsung de vreo 6 ani, model mai vechi (seria 6 sau LE 40A656, dupa cum am scris si in titlu), care nu mi-a facut vreo problema pana acum. De cateva zile, la pornire din telecomanda, prezinta urmatoarele simptome: nu se deschide, desi ledul rosu palpaie ca si cum ar porni, repeta procedura de pornire de mai multe ori si, dupa vreo 5 min, porneste.
Am urmarit cu atentie comportamentul TV-ului si am auzit in spate un fel de zgomot de elice (parca ar fi cooler) care se relua de fiecare data cand ledul rosu imi indica reluarea procedurii de pornire. TV-ul este conectat la un dispozitiv HUMAX de la firma RDS-RCS pt receptie in format HD.
De 2 ori am rezolvat oarecum problema: am scos TV-ul din priza, am astepta cca 10s si l-am repornit din telecomanda. A functionat: s-a deschis.
Mentionez ca am schimbat si bateriile si am incercat si telecomanda un sistem home cinema tot de la samsung (telecomanda compatibila) si au fost exact aceleasi simptome.
Ma poate ajuta cineva sau il mananca service-ul pe "dnul Samsung"? :x

0
0
bartez
Nou pe forum
 
Mesaje: 2
Membru din: 11 Aug 2013, 08:29


Re: TV Samsung LE40A656 - Probleme pornire

Mesajde sammy » 11 Aug 2013, 11:54

Salut bartez,
părerea mea este că îl paște service-ul... pentru că pare a avea probleme cu alimentarea. Zic asta pentru că ziceai ca dacă l-ai scos din priză, l-ai lăsat un pic (sau descărcat pe acolo ceva condensatori "pușcați") a pornit mai bine.
Poate o supratensiune...
Sau... întrebare, în zona în care stai ai căderi de tensiune? Ai posibilitatea de a măsura câți volți ai în priză când nu pornește? Ai stabilizator de tensiune sau priză cu protecție (prelungitorul ar fi indicat pe viitor)

0
0
Avatar utilizator
sammy
Reviewer
 
Coeficient: 571 (votes: 1010)

Mesaje: 3306
Membru din: 09 Sep 2012, 12:26
Localitate: In your TV!

Re: TV Samsung LE40A656 - Probleme pornire

Mesajde bartez » 11 Aug 2013, 19:40

Multumesc pentru raspuns, sammy.
Stau in Iasi, deci, sunt caderi de tensiune suficient de mari (ca mai in toate orasele aglomerate...). Nu am stabilizator de tensiune pentru TV (nu mai stiu de ce nu am luat... am crezut sau mi s-a spus la magazin ca ar avea incorporat... oricum, nu mai conteaza, greseala mea, am fost ignorant). Cand il pornesc, se aude in spate un fel de cooler sau ce-o fi ala care porneste... parca TV-ul nu poate porni si reia procedura... dupa cca 5 min se aprinde, fara nici o interventie.
In orice caz, trebuie dus la doctor. Voi contacta un service local, cat mai aproape de mine.
Voi reveni cu solutia data de ei.
Toate bune!

0
0
bartez
Nou pe forum
 
Mesaje: 2
Membru din: 11 Aug 2013, 08:29

Re: TV Samsung LE40A656 - Probleme pornire

Mesajde sammy » 11 Aug 2013, 19:48

Ok, ar fi drăguț să ne zici și nouă care a fost problema.
Parcă la seria E (ES, EH) ziceau cei de la Samsung că ar avea protecție la supratensiune... dacă bine țin minte era o imagine cu un fulger :D
Da... uite:

Protectie_supratensiune.JPG

0
0
Avatar utilizator
sammy
Reviewer
 
Coeficient: 571 (votes: 1010)

Mesaje: 3306
Membru din: 09 Sep 2012, 12:26
Localitate: In your TV!

Re: TV Samsung LE40A656 - Probleme pornire

Mesajde sasa13 » 01 Ian 2015, 12:08

Salut! Am si eu aceeasi problema la pornire. Cum s-a rezolvat problema?

0
0
sasa13
Nou pe forum
 
Mesaje: 1
Membru din: 01 Ian 2015, 11:59


Înapoi la Alte modele

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

Despre noi

Comunitatea detinatorilor de televizoare Samsung.

REVIEW
Samsung KU6072
PROMOTIE

Click aici pentru detalii!