ES7000 & HT-F6550w - Probleme Anynet+

2012

ES7000 & HT-F6550w - Probleme Anynet+

Mesajde sxn » 13 Ian 2017, 15:01

Salutare tuturor!
Am descoperit de curand o problema: functia Anynet+ nu mai este activa intre TV (55ES7000) si HT (F6550w)! Am sunat la reprezentanta, mi-au dat pe cineva din Cluj sa se conecteze la TV si in afara de Factory Reset nu a putut face nimic. Problema persista....Mentionez ca am activat pe "ON" sau acolo unde este cazul "AUTOMAT" atat pe TV cat si pe HT functia Anynet+ dar degeaba....Am un cablu audio optic intre TV si HT si un cablu HDMI vers.1.4 cred intre iesirea digitala a HT si intrarea digitala (ARC) a TV-ului. Ce pot face ca sa-mi apara din nou Anynetul?

0
0
sxn
Nou pe forum
 
Mesaje: 2
Membru din: 13 Ian 2017, 14:49

Re: ES7000 & HT-F6550w

Mesajde sxn » 20 Ian 2017, 00:10

Se pare ca sunt cam singur pe forum....Am rezolvat zic eu problema cu Anynet-ul...pe langa hdmi-ul din iesirea HT-ului si cablul optic de la iesirea TV-ului, aveam o intrare hdmi in TV de la laptop. Daca scot din circuit laptopul, functia Anynet devine activa. Cum conectez si laptopul la TV prin hdmi cum problema reapare ( anynet-ul se deconecteaza).

1
0
sxn
Nou pe forum
 
Mesaje: 2
Membru din: 13 Ian 2017, 14:49



Înapoi la Seria "E"

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 2 vizitatori

Despre noi

Comunitatea detinatorilor de televizoare Samsung.

ATENTIE
Noile modele 2018!
PROMOTIE

Click aici pentru detalii!